uart

Device driver for the Milan-UART, HSMODEM and TTY compatible, needs Kernel 1.15.6 or higher! (included in the Kernel 1.15.11)

Info

Version: 0.64
Systems: Milan
License: Freeware
Programmer Frank Naumann
Compatibility: ◇ ST ◇ STE ◈ TT ◈ Falcon ◈ CT60
◈ HadesMilan ◈ FireBee
Resolutions: all
Requirements MiNT

Availability